Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 13

Tema: Por que se Apaga mi moto al entrar al Agua.. AYUDA!!!

  1. #1
    QuadHead Novato Avatar de Robert
    Fecha de Ingreso
    Mar 2008
    Ubicación
    Satelite, Edo Mex.
    Mensajes
    399

    Predeterminado Por que se Apaga mi moto al entrar al Agua.. AYUDA!!!

    Pues resulta que el fin de semana me fui a michoacan a pasar el grito y sali a una ruta excelente donde habia mucho lodo, agua, subidas y unos paisajes preciosos pero cada que entraba al agua mi yamaha KODIAK se queria apagar, en ocasiones se apago y tardo en prender otras mas estuvo a punto de apagarse pero con el acelerador a fondo apenas se mantenia prendida.

    Cheque el filtro del agua y nada y la bujia y tampoco se veia nada raro que puede ser???

    Cabe aclarar que pasar el agua me refiero a 30 cms cuando mas!!!! no eran grandes rios, nada mas entraba tantito rapido como que se salpicaba el motor y casi casi la perdia!!!

    Que puede ser?????? la neta es una lata cuando tienes una ruta con mucha agua y la moto hace eso cada rato!!!

    Ayuda!!!

  2. #2
    QuadHead Experto Avatar de gafase
    Fecha de Ingreso
    Jul 2008
    Mensajes
    4,908

    Predeterminado

    Checa eeste link, esta pregunta habia surgido antes, encontraras algunas respuestas comunes espero te sirva...

    http://quadheads.com/forum/viewtopic...ighlight=apaga
    Hay gatos que tienden a subir y hay gatos que suben a tender.......

  3. #3
    QuadHead Intermedio Avatar de big bear
    Fecha de Ingreso
    Mar 2008
    Ubicación
    Monterrey
    Mensajes
    678

    Predeterminado

    Robert segun recuerdo haber visto en otros post, tu eres el de la kodiak 2003, fijate que a mi me pasa lo mismo y tengo tambien una kodiak 2003, es muy curioso, la semana pasada, pase por un charco de no mas de 20 cm de profundidad y mariconeo asi como tu dices, acelerador a fondo y muy a huevo salio, saliendo a lo seco en 3 segundos ya estaba como si nada.

    Y queriendome quitar la espina el otro dia la meti a agua un poco menos del asiento y nada, no fallo...

    Ay si le hallas me pasas el tip, pero pienso que puede ser lo que comentaban, que al meter el motor caliente al agua produce vapor que respira la moto por la entrada de aire y ahi es donde jotea.

  4. #4
    QuadHead Intermedio Avatar de big bear
    Fecha de Ingreso
    Mar 2008
    Ubicación
    Monterrey
    Mensajes
    678

    Predeterminado

    Robert segun recuerdo haber visto en otros post, tu eres el de la kodiak 2003, fijate que a mi me pasa lo mismo y tengo tambien una kodiak 2003, es muy curioso, la semana pasada, pase por un charco de no mas de 20 cm de profundidad y mariconeo asi como tu dices, acelerador a fondo y muy a huevo salio, saliendo a lo seco en 3 segundos ya estaba como si nada.

    Y queriendome quitar la espina el otro dia la meti a agua un poco menos del asiento y nada, no fallo...

    Ay si le hallas me pasas el tip, pero pienso que puede ser lo que comentaban, que al meter el motor caliente al agua produce vapor que respira la moto por la entrada de aire y ahi es donde jotea.

  5. #5
    QuadHead Intermedio Avatar de Ricky
    Fecha de Ingreso
    May 2007
    Ubicación
    TEPIC, NAYARIT
    Mensajes
    843

    Predeterminado

    checa tambien el empaque del escape, de donde sale del motor, a mi una vez me paso asi, checalo de todos modos para descartar, y asi tambien me pasaba en rios bajitos.
    SALUDOS A TODOS DESDE LA CD. DE TEPIC, NAYARIT !!!!!!!!

  6. #6
    QuadHead Novato Avatar de Robert
    Fecha de Ingreso
    Mar 2008
    Ubicación
    Satelite, Edo Mex.
    Mensajes
    399

    Predeterminado

    Hola, de hecho la mia es una KODIK 2004 y pues el escape no puede ser por que el agua no llega hasta ahi, de hecho el problema se sucita cuando entra la parte de adelante de la moto desde ahi empieza a cascabelear... o cuando entro de lleno a un charco algo grande, onda 20 o 30 cms de agua con eso tiene para que casi se apague.

    De hecho ayer la mande al taller la iban a afinar, a revisar la bujia y a cambiarla, a checar filtro de aire y demas, cambios de liquidos etc, asi que espero que quede con eso, de todos modos voy a seguir leyendo como arreglar eso y con gusto les aviso si encontre algo.

    Si alguien sabe pues o tiene en mismo problema con esa moto pues que nos diga y si tiene la misma moto y no sufre ese problema pues que tambien nos diga!!

    saludos

  7. #7
    QuadHead Experto Avatar de rafita
    Fecha de Ingreso
    Sep 2007
    Ubicación
    Orizaba Veracruz
    Mensajes
    3,011

    Predeterminado

    mira mi grizzly hay veces donde lo hace, pero es porque traes el motor caliente y derrepente entraas de madrazo al agua pues sucede eso... el vapor es bien ojete...

    o checa bien tu enfundado del cable de la bujia pues tantito que haga tierra con agua te falla muchisimo..

    checa tambien si el capuchon de la bujiaesta bien puesto porque la mia no solo es un simple capuchon si no que trae la forma te la tapa de punterias entonces si lo metes mal entra agua porque no hacienta bien ...

    checale puede ser eso....
    Cam Am Maverick yeaahhh!!!

  8. #8
    QuadHead Novato
    Fecha de Ingreso
    Jul 2007
    Ubicación
    Tierra con olor a Caña
    Mensajes
    478

    Predeterminado

    Algo parecido me pasaba en una Raptor, en un charquito pedorro empezaba a fallar o de plano se apagaba y me di cuenta que el cable de la bujia que va a la bobina estaba tostado, la unica solucion en ese momento ya que andaba en ruta fue aislarlo con cinta negra, solucion a la mexicana, que por cierto todavia no he cambiado el cable y asi anda jalando a toda madre... Saludos

  9. #9
    QuadHead Novato
    Fecha de Ingreso
    Oct 2007
    Ubicación
    A, A
    Mensajes
    329

    Predeterminado se apaga

    hola: yo tambien tengo una cuatri de GRAN MARCA como la grysly, honda, etc que por lo que comentan se apaga con el agua y veo que a la mia tambien hace lo mismo solo que la mia es serie "vento" rhino.bueno, la situacion es que ya en casita, enrolle cinta teflon en la bujia para que apriete al capuchon, pues decian que le entraba agua ala bujia y por eso se me apagaba, luego la encendi y le empece a echar agua al motor y del lado de la bujia no se apago para nada, pero cuando me pase al otro lado del motor por donde no se le echa aceite y le avente agua se apago, creo que por donde regulan el carburador o el aceleramiento, nose desconosco las partes, pero bueno, la cosa es que se apago y ya no quiso encender. La deje un buen rato y despues si encnedio, pero dando pedorrera en el escape, no era uniforme la salida en el escape del humo. primero: ¿por que espulsa el humo por partes y no parejo? segundo: si le entra agua al carburador, por donde es que dicen que entra? por cual tubo, empaque , tornillo o tapa, nose(digo para ver si le puedo sellar o algo).
    Les agradecerè me echen la mano con estas dudas.
    saludos
    joel
    oaxaca

  10. #10
    QuadHead Experto Avatar de rafita
    Fecha de Ingreso
    Sep 2007
    Ubicación
    Orizaba Veracruz
    Mensajes
    3,011

    Predeterminado

    mira joel tu moto es muy diferente ya que las motos hondas yamahas y demas estan hechas para soportar el agua hasta sierto limitie... teniendo sellados los cranes... las conecciones y demas lo que ati te falla mas bien a de ser el generador ya que por lo regular bienen mal sellados o simplemente el las conecciones del sensor de pulso te falla por agua...

    puede ser eso o que la bobina cuando tiene humedad se va a tierra por hay algun cable o algo....

    siempre dan lata ese tipo de motos pues estan diceñadas solo para un lugar en especial... no para rutas con agua lodo y demas...

    yo te recomendaria minimo un hondita 250 con esos olvidas estos problemas...

    a porsierto ten mucho cuidado con la bujia.. el teflon no te sirve para nada si aguanta temperatura pero no esos extremos... tambien no es bueno porque al meterle teflon puedes dañar la rosca porque la cabesa es de aluminio... abocardandola o dañando simplemente la rosca... y las refacciones de esas motos son carisimas hay veces donde vale la pena comprar mejor otra moto que repararlas
    Cam Am Maverick yeaahhh!!!

Marcadores

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •